+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Boardprobleme

  1. #1
    Wühlmaus Avatar von Nager
    Dabei seit
    07.10.2002
    Ort
    Down Under
    Beiträge
    1.666

    Standard

    Ich habe mir vor einem monat einen neuen PC gekauft, den ich bis heute noch nicht zum funktionieren gebracht hatte. Nicht nur das netzteil ist kaputt, auch das mainboard zeigt seltsame allüren.

    board: Elitegroup K7VTA3.0
    CPU: Athlon XP 2000+
    RAM: 512 MB Infineon (ausgetauscht, scheidet als fehlerquelle aus)
    Grafik: Ati Radeon 9000 Pro
    HD: 2 X 80 GB WD 7200 RPM (Raid, was nicht funktioniert, grrrr)

    Folgende problembeschreibung (wie sie auch als mail an den elitegroupsupport rausging):

    Das Board läuft in der standardkonfiguration (bios safe settings) extrem instabil. Die installation von Windows XP oder Red Hat Linux 8.0 stürzt in verschiedenen stadien ab, nichteinmal DOS 6.22 lässt sich installieren.
    Ein stabiler betrieb ist nur gewährleistet, wenn der FSB per Jumper von 133Mhz auf 100 Mhz heruntergetaktet wird. Dieses problem betrifft offenbar nicht nur mich, im usenet trifft man auf einige user, denen mit ähnlicher konfiguration (relativ hochgetakter prozessor, k7vta3) exakt das gleiche passiert. Das problem konnte in keinem fall behoben werden.
    Ich hoffe, dass es hierfür eine unproblematische lösung gibt.

    Spätestens, als die antwortmail von Elitegroup reinkam, war ich am verzweifeln.


    Ich benutze dieses Board mit WinXP privat! und habe keine Probleme damit!
    Versuchen Sie bitte mal den Arbeitsspeicher zu tauschen.

    MfG
    ECS Support
    Kein name, keine information, keine rechtschreibung. Völlig neue dimensionen an professionalität im elitegroup support lassen sich erschliessen.

    Ich habe jedenfalls die nase voll und werde das board wohl doch reklamieren müssen und mir ein *ordentliches* kaufen. Eigentlich war ich froh, die CPU einmal drauf zu haben...

  2. #2
    Plaudertasche Avatar von Malcolm Reed
    Dabei seit
    07.10.2002
    Ort
    Sindelfingen
    Beiträge
    447

    Standard

    Sag mal, wo hast du den das gekauft?
    Da ja bereits das Netzteil kaputt und das Board nicht korrekt funktioniert, wer weiß was da noch alles auf dich zukommt.
    Würde also empfehlen, den ganze Rechner zurückzugeben.

  3. #3
    Wühlmaus Avatar von Nager
    Dabei seit
    07.10.2002
    Ort
    Down Under
    Beiträge
    1.666

    Standard

    Falls das falsch rübergekommen sein sollte, das ist kein komplettpc, sondern ein selbst gebauter. Das netzteil wurde beispielsweise bei www.listan.de bestellt (die einzigen in deutschland, die den chieftec 701 tower vertreiben), das board stammt von www.mindfactory.de , an die ich es heute noch wieder zurückschicken werde, so wie es ausschaut......

+ Antworten

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Als Lesezeichen weiterleiten

Als Lesezeichen weiterleiten

Berechtigungen

  • Neue Themen erstellen: Ja
  • Themen beantworten: Ja
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •